Answered Zohaib_Khan_Swati's question

Status
Not open for further replies.

Bodan_Hawk

Banned
Joined
Sep 14, 2014
Messages
251
Reaction score
14
Question

In-Character Name:
Zohaib_Khan_Swati​

Service:
SA:MP​

Question:
As i am Using Sprintbind/Runbind to run fast, There is a problem in it,
When i press T Its spamm SPACES in dialog..
 

Bodan_Hawk

Banned
Joined
Sep 14, 2014
Messages
251
Reaction score
14
I mean that how to make it Automatic? that i dont need to turn on or turn off......
 

Sona.

General Administrator
Joined
Mar 20, 2014
Messages
2,969
Reaction score
1,000
Post a screen shot of your sprint key bind code. Perhaps you need to change the KEY
 

Joga

Banned
Joined
Sep 8, 2015
Messages
294
Reaction score
61
Can you show me how to use and get sprintbinds please?
 

Tanky

Playa-Hater
Joined
Sep 22, 2014
Messages
191
Reaction score
19
I don't think you can do that, Zohaib.
:: The dialog spam is normal. It is infact spamming space bar for you so it'll appear on your text box, just toggle it off when you need to type.

I hope that
answered your question.
 
  • Like
Reactions: Farhan Khan
Status
Not open for further replies.